
Request for Comments
Subscribe in ParasocialFree on the App Store for iPhone, iPad and Mac. No subscription needed. Once it is installed, tap this link again and the show is yours. Already have it? Open in Parasocial.
About
RFC definieren das Internet. Nahezu jeder Informationsaustausch zwischen zwei Rechnern verläuft über Protokolle, die einmal durch einen Request for Comments definiert und standardisiert wurden. Genug Material, um darüber zu reden.
Also on
Recent episodes
- RFCE019: Glasfaser I
- RFCE018: Auf dem CCCamp19 - Richtfunk
- RFCE017: The Boring Episode - VPN
- RFCE016: Crypto for the Masses II - PKI
- RFCE015: Crypto for the Masses - Grundlagen
- RFCE014: IPv6
- RFCE013: ASCII
- RFCE012: IP Routing III + in eigener Sache
- RFCE011: RFC1149, RFC2549, RFC6214 - IPoAC
- RFCE010: IP Routing II